Der läuft … Ich glaub, der läuft!

Die allermeisten haben es ja bereits in bewegten Bildern mitverfolgt. Für alle anderen habe ich das Video vom letzten Sonntag noch einmal auf YouTube hochgeladen und damit zugleich meinen dortigen Kanal mit seinem ersten Filmchen eingeweiht.

Im letzten Beitrag habe ich noch mit der Einspritzung gehadert. In der Annahme, dass an der L-Jetronic irgendetwas defekt oder zumindest falsch angeklemmt zu sein schien, habe ich im Anschluss einen  zweiseitigen Prüfplan (der übrigens so auch in der Reparaturanleitung zu finden ist) durchgearbeitet. Das Ergebnis sah so aus, dass theoretisch alles in Ordnung zu sein schien. Nur bei der 1. Zündstellung wollte die Benzinpumpe partout nicht anlaufen. Um die Funktion selbst zu testen, muss man lediglich den (aufgeklebten) Deckel vom Luftmengenmesser abnehmen und den Poti ein Stück weit drehen, d.h. sobald die Stauklappe im Luftfilterkasten aufgeht, fördert die Pumpe Sprit. Komischerweise tut sie das auch. Warum aber erst dann? So langsam hielt ich das Ganze für einen Mythos und dachte ich mir: Egal, probierst’es eben einfach mal so. Mehr als Anspringen kann er ja nicht.

Bevor die Show beginnen konnte, mussten natürlich erst noch alle benötigten Betriebsmittel aufgefüllt werden, sprich Scheiben-Pipi ;-), Kühlflüssigkeit und Getriebeöl. Letzteres war leider etwas umständlich einzufüllen, da gerade keine Hebebühne zur Verfügung stand und ich die Karre nicht wieder allein von A nach B schieben wollte. Somit haben meine neu erworbenen (leider immer noch zu steil geratenen) China-Auffahrrampen ihre Premiere gefeiert. Dadurch kam ich mit dem Rollbrett überhaupt erst einmal in die Nähe des 4-Gang-Vorgeleges. Bescheidener als meine liegende Arbeitsposition war dagegen, dass ich die knapp 1000 Milliliter Öl, in Ermangelung eines klassischen Ölkännchens, mit einer ausgesonderten Flüssigseifen-Pumpflasche ins Getriebe befördern musste. Das ist ungefähr so effektiv, als würde man beim Joggen durch die Jacke atmen … Anschliessend noch fix die ersten fünf Liter Super Plus in den Tank gekippt und dann sollte es soweit sein.

Schlüssel ‘rum! Der Anlasser bat den Motor um etwas mehr Eigeninitiative und schon sprang das Triebwerk an. Doch so schnell es an war, musste ich es auch gleich wieder aus machen, da die Drehzahl plötzlich ins Unermessliche schoss. Ein eindeutiges Indiz dafür, dass der Motor Luft ansaugt, die nicht den Weg über den Luftmengenmesser genommen hat. Das ist doch aber mehr als unwahrscheinlich, dachte ich mir und startete ihn ein zweites Mal. Und wieder: der Drehzahlmesser schnellte erneut auf 4500 Touren, also hab ich ihn schnell wieder ausgemacht. Er musste also doch irgendwo Falschluft ziehen und somit machte ich mich auf die Fehlersuche. Die dauerte jedoch gar nicht lang, bis ich bemerkte, dass ich selten blöder Hund die Ansaugbrücke noch gar nicht richtig am Zylinderkopf montiert hatte. Nachdem die vier Schrauben angezogen waren, startete Versuch Nr. 3, diesmal mit Erfolg. Zumindest hielt er sich von selbst am Leben, wenn auch selbstverständlich die Zündung noch einmal abgeblitzt und die Ventile  eingestellt werden müssen.
Doch nicht nur  das: Irgendwann stellte ich mit Erschrecken fest, dass um den Motor herum das Öl nur so spritzte. Es hatte sich die ganze Zeit (vorn in Höhe der Steuerkette) seinen Weg durch die Ventildeckel-“un”-dichtung ins Freie gesucht. Ja, diese Korkdichtungen bereiten vielen Probleme, dem einen mehr, dem anderen weniger. Abhilfe wird nun hoffentlich eine Gummidichtung schaffen. Schau’mer mal.

Leave a Comment

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

Öffne WhatsApp Chat
1
Benötigst du Hilfe?
Willkommen bei 4 Räder & 1 Brett! 👋🏻
Mein Name ist Martin. Wie kann ich Dir helfen? 🙂